Texan Club de France

L'accès au forum est uniquement réservé aux membres du Texan Club de France.
Pour votre inscription, veuillez mettre votre vrai nom et prénom, ainsi que votre numéro d'adhérent au TCF (noté sur votre carte d'adhérent), tout ceci sera vérifié pour la validation de votre compte sur ce forum.

Rejoignez le forum, c’est rapide et facile

Texan Club de France

L'accès au forum est uniquement réservé aux membres du Texan Club de France.
Pour votre inscription, veuillez mettre votre vrai nom et prénom, ainsi que votre numéro d'adhérent au TCF (noté sur votre carte d'adhérent), tout ceci sera vérifié pour la validation de votre compte sur ce forum.

Texan Club de France

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Texan Club de France

Forum Officiel du Texan Club de France

Le Deal du moment :
Paquet de 6 Cartes Animal Crossing Sanrio Welcome ...
Voir le deal
9.99 €

    Bug sur le forum

    Arnal Christophe 15
    Arnal Christophe 15

    Nombre de messages : 2263
    Age : 44
    Localisation : ARPAJON SUR CERE
    N° Adhérent : 644
    Date d'inscription : 12/01/2009

    Bug sur le forum - Page 2 Empty Re: Bug sur le forum

    Message  Arnal Christophe 15 Lun 1 Avr - 22:52

    cheers cheers cheers drunken
    lolo32
    lolo32

    Nombre de messages : 1976
    Age : 52
    Localisation : AUBIET
    N° Adhérent : 1057
    Date d'inscription : 04/01/2009

    Bug sur le forum - Page 2 Empty Re: Bug sur le forum

    Message  lolo32 Ven 14 Juin - 7:06

    je ne sais pas si vous avez remarqué, mais la barre d'outil de la messagerie a changé ( à moins que ce ne soit qu'une mise à jour sur mon PC)

    Pour poster une réponse, tout va bien , par contre pour envoyer un MP, cela me plante le PC Rolling Eyes

    A vous aussi Question
    Michel Dat
    Michel Dat

    Nombre de messages : 5709
    Age : 66
    Localisation : Coursan
    N° Adhérent : 763
    Date d'inscription : 11/01/2009

    Bug sur le forum - Page 2 Empty Re: Bug sur le forum

    Message  Michel Dat Ven 14 Juin - 7:15

    scratch heu, non, pas chez moi............la barre d'outils a changé sur tous les forums de ce type! mais je peux toujours communiquer par MP, en tout cas je peux répondre Wink
    VIGUIE L
    VIGUIE L

    Nombre de messages : 3443
    Age : 51
    Localisation : 12390 Anglars St Félix
    N° Adhérent : 1130
    Date d'inscription : 06/01/2009

    Bug sur le forum - Page 2 Empty Re: Bug sur le forum

    Message  VIGUIE L Ven 14 Juin - 20:44

    moi aussi ça a changé et hier soir j'ai pas pu poster deux réponses.....
    C moins bien qu'avant pour les smileys...scratch
    Nimirf M
    Nimirf M

    Nombre de messages : 899
    Age : 36
    Localisation : LOUEY
    N° Adhérent : 1437
    Date d'inscription : 25/10/2011

    Bug sur le forum - Page 2 Empty Re: Bug sur le forum

    Message  Nimirf M Jeu 20 Juin - 21:22

    Moi c'est pareil l'ordi affraid  plante  pour les MP scratch
    VIGUIE L
    VIGUIE L

    Nombre de messages : 3443
    Age : 51
    Localisation : 12390 Anglars St Félix
    N° Adhérent : 1130
    Date d'inscription : 06/01/2009

    Bug sur le forum - Page 2 Empty Re: Bug sur le forum

    Message  VIGUIE L Dim 23 Juin - 20:49

    Idem pour moi, j'ai tout qui plante dés que je veux répondre à un message privé. Excusez moi pour ceux qui m'en ont envoyé mais pas de réponse possible....

    Contenu sponsorisé

    Bug sur le forum - Page 2 Empty Re: Bug sur le forum

    Message  Contenu sponsorisé


      La date/heure actuelle est Mar 13 Avr - 6:51